Project

General

Profile

CVE-2015-7704, CVE-2015-7853, CVE-2015-7871

Versions affected.

  • Affects all Viapps version prior to 1.2.

How to fix:

  • Update ntp and ntpdate to 4.2.6p5